
General conditions of sale 2020 
Sales of package holidays including room, breakfast and VULCANIA entry tickets 

 
These conditions detail the general conditions of sale (GSC) 
based on the Tourism Code applicable to holiday sales. 
They apply only to sales to (private) individuals. 
It is explicitly stated in accordance with article L 211-9 of 
the Tourism Code that the information on 
holiday.vulcania.com may be modified before concluding 
this contract. The CUSTOMER will be notified of any 
modifications excluding shows, attractions, shops or 
restaurants in the VULCANIA Park which are open only at 
certain times of the year or may be closed, updated or 
unavailable without notice. 
 

I. Contractual relationship: 
Article 1.1: The Parties 
VULCANIA, holder of Tour Operator registration number 
IM063120002, issued by the Registration Commission on 17 
February 2015 is the single point of contact for the 
CUSTOMER and is responsible for obligations which result 
from these conditions of sale. VULCANIA cannot be held 
responsible for loss resulting from force majeure, 
CUSTOMER responsibility or any individual outside the 
company, with regard to services provided during the 
holiday. 
 
The CUSTOMER agrees to this contract under the 
conditions below, declares that they are at least 18 years 
old, and legally eligible to enter into a contractual 
relationship and are not under stewardship or 
guardianship. The CUSTOMER also accepts that they will 
adhere to any guidelines communicated by VULCANIA with 
regard to the organisation of the package holiday. 
 
Article 1.2: Booking 
Bookings can only be made on the site 
holiday.vulcania.com and must be made at least 48 hours 
before the start of your holiday. 
The contract is deemed to be in force once a BOOKING 
number has been allocated and the holiday paid for. A 
summary of your BOOKING will be sent to the CUSTOMER 
by email (only). 
 
In application of article L 121-20-4 of the consumer code, 
services provided by VULCANIA are not subject to the right 
of cancellation as laid down in article L 121-20 and 
subsequent of the consumer code in relation to remote 
sales. As a result, services booked are subject exclusively to 
the cancellation conditions laid out herein. 
 
Article 1.3: Type of sale 
Note that the conditions below apply to the sale of 
PACKAGE HOLIDAYS, including accommodation, breakfast 
and entry tickets to the VULCANIA Park. 

 
Article 1.4: Acceptance of sales conditions 
BOOKING a package holiday implies the explicit acceptance 
without reserve by the CUSTOMER of all clauses and 
conditions under this sales contract. As a consequence, the 
CUSTOMER declares having fully understood these 
conditions of sale and accepts that no other contract is 
applicable. 
 

Article 1.5: Prices displayed 
The prices displayed on the Internet site 
holiday.vulcania.com are applicable to the 2020 season. 
Prices are determined based on current economic 
conditions at date and on a VAT rate of 20%. They may be 
revised after BOOKING, only if the above applicable VAT 
rate changes. 
The CUSTOMER should note that they exclude tourist tax 
which must be paid directly to the hotel (see article 3.2). 
The tourist tax applicable can be found within the 
description of hotels. 
 
Article 1.6: Modification of service prices 
If the applicable VAT (or other taxes) rate changes, 
VULCANIA reserves the right to change the total of services 
ordered by applying a percentage to the item concerned.  
Changes in VAT rates will automatically be applied to the 
sales price. The CUSTOMER may cancel or confirm their 
BOOKING as laid down in article R 211-9 of the Tourism 
Code. However, prices cannot be modified within less than 
30 days of the holiday. 
 
Article 1.7: Non-retroactive promotions 
Once a BOOKING is confirmed, VULCANIA will not 
retrospectively apply more recent promotions and special 
offers. 
 

II. Booking: 
Article 2.1: information 
The BOOKING must include: 

 The number of people in your party and the age of 

any children 

 The name, first name and title of the CUSTOMER 

making the booking 

 The CUSTOMER address, postcode, Town and 

Country 

 Home and mobile telephone numbers 

 The day of arrival 

 The service options selected. 

 
Fields on the form followed by an asterisk must be 
completed. Otherwise, VULCANIA cannot complete your 
registration. 
 
 Article 2.2: Administrative fee 
For all BOOKINGS completed on the site 
holiday.vulcania.com, an administrative fee of 6€ inc.VAT 
will be charged. 
 
Article 2.3: BOOKING  
Holidays booked cannot be exchanged, modified or 
refunded. Bookings are confirmed and final except for 
clauses applicable under paragraph IV. 
 
Article 2.4: BOOKING documents 
Once the BOOKING is complete, the CUSTOMER will receive 
by email all related documents which include:  

 A summary of the BOOKING with purchase invoice 

 Entry tickets to the VULCANIA Park 
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 The exchange voucher for accommodation 

 
Note that the CUSTOMER must start their holiday on the 
dates stipulated in the BOOKING.  
 
Article 2.5: Printing and validity of BOOKING documents 
All BOOKING documents must be printed in good quality by 
the CUSTOMER. The CUSTOMER should verify the quality of 
printing by ensuring that information on the ticket and 
other documents, including the barcode, are readable. 
Booking documents, and notably entry tickets to the park, 
which are partially printed, dirty, damaged or unreadable 
cannot be accepted and as a consequence considered 
invalid. The CUSTOMER will not be eligible for 
reimbursement. 
Article 2.6: Usage of BOOKING documents 
Booking documents must be shown by the CUSTOMER to 
enter the VULCANIA Park and on arrival at their 
accommodation. Each barcode represents an entry into 
VULCANIA for one person. It is not permitted to enter the 
park more than once with a single barcode. 
 
Article 2.7: Price of services 
Note that the price paid on the site holiday.vulcania.com is 
the price established by the hotel at time of booking. This 
price excludes promotions which might be on offer by our 
hotel partners. 
  

III. Payment conditions 
Article 3.1: Payment method 
All payments must be made in Euros by Visa or MasterCard 
bank card on the day of the BOOKING. Immediate payment 
in full is required for any BOOKING completed on the site 
holiday.vulcania.com. No other payment methods are 
accepted. VULCANIA cannot be held responsible for bank 
card transaction fees due to exchange rate or any other 
charges made by your bank. 
 
Article 3.2: Additional tax 
Details of services included in the price of the BOOKING are 
detailed in the BOOKING summary. Note that some 
additional taxes relating to (hotel) accommodation may be 
incurred (tourist tax notably) and are payable directly to the 
hotel. These taxes, when applicable, are payable by the 
CUSTOMER.  
The amount of such taxes is included in the description of 
hotels. 
 
Article 3.3: Invoice 
Once the holiday package has been paid, the CUSTOMER 
will receive a summary of services booked by email. An 
invoice is raised once the holiday package is booked by the 
CUSTOMER.  
 
Article 3.4: Ownership 
The printed BOOKING documents are nominative and 
cannot be transferred. They cannot be exchanged, or 
reimbursed unless subject to cancellation insurance (if the 
CUSTOMER has taken out cancellation insurance) as 
detailed on the Internet site holiday.vulcania.com. 
 On entering the VULCANIA Park and when submitting 
documentation to suppliers providing services during the 

holiday, the CUSTOMER’s valid identity card or passport 
may be requested as proof of identity.  
It is strictly forbidden to copy, duplicate or forge an entry 
official VULCANIA document, to use them or copies thereof 
in exchange for services. Such activity is liable to 
prosecution without prejudice to damages or compensation 
that VULCANIA would be within their rights to claim against 
perpetrators thereof in respect of the loss incurred. 
 

IV. Cancellation 
Article 4.1: Taking out cancellation insurance 
Bookings made on the site holiday.vulcania.com are, in 
accordance with article 2.3, confirmed and final and cannot 
be cancelled. 
The CUSTOMER may take out cancellation insurance with 
the Chapka insurance company in accordance with the 
conditions which may be consulted on the site 
holiday.vulcania.com (section ‘practical information’). 
Cancellation insurance requires signature of a contract 
between Chapka insurance and the CUSTOMER for an 
amount equivalent to 4% of the total BOOKING inc. VAT 
and must be subscribed during BOOKING. 
Note that any requests to cancel the holiday should be 
made directly to Chapka insurance and not VULCANIA. The 
CUSTOMER must, however, inform VULCANIA of the 
cancellation by email or telephone number indicated on 
BOOKING documents. 
 
Article 4.2: Reception of insurance documents 
Insurance documents will be sent by Chapka insurance to 
subscribed CUSTOMERS within two weeks of making their 
BOOKING. 
Note that even if insurance documents are sent to 
CUSTOMERS within two weeks of their BOOKING, the 
insurance contract is valid when the holiday is paid 
(insurance included). 
 

V. General rules on package holidays 
Article 5.1: Access to the park and activities 
All package holidays booked by the CUSTOMER are subject 
to VULCANIA internal regulations with regard to access to 
the park and activities. The VULCANIA internal regulations 
are freely available for consultation on the site 
vulcania.com. 
 
Article 5.2: Access to HOTEL ACCOMMODATION 
Note that most ACCOMMODATION is only available from 3 
o’clock in the afternoon and rooms must be vacated before 
midday (unless otherwise stated in hotel descriptions) no 
matter the time of arrival or means of transport used. Note 
that for any arrival after 7 o’clock, the CUSTOMER must 
notify the hotel which will be within their rights to 
reallocate the room booked if the CUSTOMER has not 
notified the HOTEL of their late arrival. 
 
Article 5.3: Hotel services 
Some additional services offered by hotels, available per 
night holiday and for breakfast, might not be available in 
case of force majeure or due to seasonal constraints. 
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Article 5.4: Breakfast 
Breakfast is included in the holiday package, equivalent to 1 
breakfast per night per person, depending on the number 
of nights booked. 
 

VI. Responsibilities 
Article 6.1: Fulfilment of responsibilities 
In accordance with article L. 211-17 of the tourism code, 
VULCANIA is fully responsible with regard to the 
CUSTOMER for the fulfilment of obligations resulting from 
these conditions of sale whether the services are provided 
by VULCANIA or its hotelier partners. However VULCANIA 
many claim exemption from all or part of its obligations by 
demonstrating unequivocally that the lack of fulfilment or 
poor fulfilment is either the responsibility of the 
CUSTOMER, unforeseeable and insuperable, force majeur, 
or the responsibility of an outside third-party subject to 
these conditions of sale.  
 
Article 6.2: Customer responsibility 
The CUSTOMER is responsible for any damage, directly or 
indirectly caused during their holiday in the VULCANIA Park 
and in ACCOMMODATION, whether to VULCANIA or hotel 
personnel or CUSTOMERS, or to equipment made available 
to the CUSTOMER by VULCANIA or the hotelier.  
 
Article 6.3: Loss or theft of tickets 
VULCANIA cannot be held responsible in case of loss or 
theft of tickets. 
 
VII. Applicable law and claims 

Article 7.1: Laws and tribunals (legal jurisdiction) 
These conditions are subject both in their interpretation 
and implementation to French law and are subject to 
French legal jurisdiction. 
 

Article 7.2: Claims 
Any claims or requests made against services provided as 
defined herein must be submitted as soon as possible by 
the CUSTOMER, on-site or by telephoning +33 4 73 19 70 
00 such that VULCANIA may determine a satisfactory 
solution as quickly as possible. Any claim or complaint that 
is not formulated on site or solved satisfactorily must be 
addressed by the CUSTOMER to VULCANIA by registered 
post with signature within seven working days. Any written 
claim or complaint must stipulate the CUSTOMER’s date of 
arrival, the BOOKING number and the reason for the claim. 
If no response is received within 60 days of referral to 
VULCANIA CUSTOMER services, the CUSTOMER may refer 
the case to the Tourism and Travel mediator, whose 
contact details and procedures are available on the site 
www.mtv.travel. 
 
VIII. Personal data 
Article 8.1: data collected 
Data collected on the site holiday.vulcania.com are for use 
by VULCANIA. They will be processed by a computerised 
system to process CUSTOMER requests and to manage 
VULCANIA customer relations, in particular: 

 Replying to requests submitted via the site. 

 Making and managing BOOKINGs 

 Sending sales information to the CUSTOMER 

where the CUSTOMER has given their permission 

to do so and legislation allows it. 

 Establishing and using statistics on the usage of 

the site to improve the service provided by 

VULCANIA on the site.  

VULCANIA may also collect data on the use of the site, for 
example the pages that the CUSTOMER visits or the 
services that they use, to understand CUSTOMER 
requirements better and to improve functionality on the 
site. 
 
Article 8.2: The right to modify data 
In accordance with law No. 78-17 of 6 January 1978 (’Data 
Protection Act), CUSTOMERS have a right to consult, rectify 
or delete data about themselves. The CUSTOMER may 
exercise this right by writing to VULCANIA at East head 
office, 2 route de Mazayes, 63230 Saint-Ours Les Roches. 
This is an individual right which can be exercised only by the 
person concerned. For security reasons, VULCANIA will 
request proof of identity to avoid communicating 
confidential information about the person to an 
unauthorised third party. Customer data may be 
transmitted by VULCANIA to third parties for the purposes 
of sales prospection, on condition that the CUSTOMER 
approved this use of their data on their registration form.  
 
Article 8.3: Personal account 
The name and password attributed to the CUSTOMER for 
the creation of a personal account on registration are 
personal and confidential. VULCANIA may, however, access 
the personal account to determine offers that the 
CUSTOMER consults and use this information to 
understand the expectations and requirements of the 
CUSTOMER. When the CUSTOMER connects to their 
personal account, a cookie is installed on their computer to 
facilitate the use of their account. If the CUSTOMER wishes 
to prohibit this, refer to the section ‘cookies’ of this legal 
documentation. 
 
Article 8.4: Cookies 
VULCANIA uses cookie files installed on the CUSTOMER’s 
computer which do not identify the CUSTOMER personally. 
Cookies record information about the navigation of the 
computer on the site (pages consulted, date and time pages 
consulted, etc.). Cookie files may be read on future visits to 
the site to personalise the CUSTOMER connection and may 
be conserved on the target CUSTOMER computer until the 
BOOKING date. The CUSTOMER may refuse cookies by 
configuring their computer, depending on the Internet 
browser used. The ‘help’ section of the browser may 
indicate how to refuse cookies. As an example, the 
functions provided by certain browsers are as follows: 
For Microsoft Internet Explorer 6.0:  

1. Select the ‘Tools’ menu, then ‘Internet Options.’  

2. Click on the ‘confidentiality’ tab and select the 

level required. 

 
For Microsoft Internet Explorer 5:  

1. Select the ‘ Tools’ menu, then ‘Internet Options’  

2. Click on the ‘Security’ tab.  
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3. Select ‘Internet’, then ‘Custom Level.’  

4. Go to the ‘cookies’ section and choose the option 

you require. 

 
For Netscape 6.X and 7.X:  

1. Select the menu ‘Edit’> ‘Preferences’  

2. Confidentiality and security  

3. Cookies. 

 
For Firefox:  

1. Choose ‘Tools’> ‘Options’ menu  

2. Click on the ‘Privacy’ option. 

3. Section ‘cookies’ 

 
For Opera 6.0 and above:  

1. Choose the menu ‘File’> ‘Preferences’ 

2. Privacy 11 

 


